NAME [Toc] [Back]
rad - rad features have been moved to olrad
DESCRIPTION [Toc] [Back]
rad has been replaced with a new olrad command which provides enhanced
features for performing on-line addition and replacement of I/O cards.
Please see the olrad(1M) manual page.
RETURN VALUE [Toc] [Back]
rad exits with the value 255.
SEE ALSO [Toc] [Back]
olrad(1M), ioscan(1M), pdweb(1M).
Hewlett-Packard Company - 1 - HP-UX 11i Version 2: August 2003 [ Back ]