v5srvtab(5) Open Software Foundation v5srvtab(5)
NAME [Toc] [Back]
v5srvtab - The server and machine keytab file
DESCRIPTION [Toc] [Back]
The /krb5/v5srvtab file is a file on the local node created by the
rgy_edit command, the sec_create_db command, or any application that
makes sec_key_mgmt() calls. The file contains passwords for servers
and machine accounts. To view or manipulate the contents of this file,
use the sec_key_mgmt API, described in the
and the .
RELATED INFORMATION [Toc] [Back]
Books: , .
Hewlett-Packard Company - 1 -OSF DCE 1.1/HP DCE 1.8 PHSS_26394-96 [ Back ]