unadvertise(1m) Open Software Foundation unadvertise(1m)
NAME [Toc] [Back]
unadvertise - Removes the global server entry from the cell profile
SYNOPSIS [Toc] [Back]
DESCRIPTION [Toc] [Back]
The unadvertise command causes DTS to remove the server's name from
the cell profile and binding from the related CDS entry, deleting the
server's global status.
Privilege Required [Toc] [Back]
You must have write permission on the ACL associated with the DTS
entity in order to execute the command.
NOTE [Toc] [Back]
This command is replaced at Revision 1.1 by the dcecp command and may
not be provided in future releases of DCE.
EXAMPLES [Toc] [Back]
RELATED INFORMATION [Toc] [Back]
Hewlett-Packard Company - 1 -OSF DCE 1.1/HP DCE 1.8 PHSS_26394-96 [ Back ]