exit(1m) Open Software Foundation exit(1m)
NAME [Toc] [Back]
exit - Causes dtscp to complete execution.
SYNOPSIS [Toc] [Back]
DESCRIPTION [Toc] [Back]
The exit command causes the DTS control program (dtscp) to complete
execution and returns operation to the parent process.
NOTE [Toc] [Back]
This command may be replaced in future releases by the dcecp command,
and may no longer be supported at that time.
EXAMPLES [Toc] [Back]
The following command shows how to leave dtscp and return to the
RELATED INFORMATION [Toc] [Back]
Hewlett-Packard Company - 1 -OSF DCE 1.1/HP DCE 1.8 PHSS_26394-96 [ Back ]